<!DOCTYPE html>






<html lang="uk" xml:lang="uk" xmlns:fb="https://www.facebook.com/2008/fbml"><head><meta property="fb:admins" content="" /><meta property="fb:app_id" content="" /><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="revisit-after" content="1 days" /><meta name="yandex-verification" content="77961c9349218978" /><meta name="google-site-verification" content="XgeI0_AVdwKyIG2-f_X6GIDYwrZvxz9DUI_yMuNBNzY" /><title>
        
    
        «Полтавський облавтодор» без тендеру заплатить 92 млн грн фірмі-прокладці. Новини Полтави та області.
    

    </title><meta charset="utf-8"/><meta content="width=device-width, initial-scale=1" name="viewport"/><meta name="title" content="«Полтавський облавтодор» без тендеру заплатить 92 млн грн фірмі-прокладці. Новини Полтави та області." /><meta property="og:title" content="«Полтавський облавтодор» без тендеру заплатить 92 млн грн фірмі-прокладці. Новини Полтави та області." /><meta name="keywords" content="Облавтодор, Полтава, Трояновський, Промторг, Кременчук, Прозоро, тендери, корупція, полтава, полтавщина, ..." /><meta name="description"  content="Згідно з умовами договору, «ТК«Промторг» до 31 грудня 2018 року має забезпечити облавтодор значними обсягами бітуму, щебеню та пального. Зокрема, ціна на бензин А-92 становить 22,9 гривні..." /><meta property="og:description" content="Згідно з умовами договору, «ТК«Промторг» до 31 грудня 2018 року має забезпечити облавтодор значними обсягами бітуму, щебеню та пального. Зокрема, ціна на бензин А-92 становить 22,9 гривні..." /><meta property="og:image" content="http://www.bastion.tv/media/cache/e9/43/e943440dec480c697f5def6d24756e94.jpg" /><link rel="image_src" href="http://www.bastion.tv/media/cache/e9/43/e943440dec480c697f5def6d24756e94.jpg" /><meta property="vk:image" content="http://www.bastion.tv/media/cache/e9/43/e943440dec480c697f5def6d24756e94.jpg" /><link rel="alternate" type="application/rss+xml"  href="http://bastion.tv/rss.xml" title='Свіжі новини на "Останній Бастіон".' /><meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" /><meta content="width=device-width, initial-scale=1" name="viewport"/><link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|PT+Sans+Caption:400,700&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><link rel="shortcut icon" href="/static/this/img/favicon.png" type="image/png" /><link rel="stylesheet" type="text/css" href="/static/this/css/style.min.css" /><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/static/this/css/ie8.css"/><![endif]--><link rel="stylesheet" type="text/css" href="/static/advert/css/main.css" /><style>
            
            .bx-clone {display: none;}
        </style><link rel="stylesheet" type="text/css" href="/static/all/css/mode/header.css" /><link rel="stylesheet" type="text/css" href="/static/fancybox/css/jquery.fancybox.css" /><link rel="stylesheet" type="text/css" href="/static/fancybox/css/jquery.fancybox-buttons.css" /><link rel="stylesheet" type="text/css" href="/static/fancybox/css/jquery.fancybox-thumbs.css" /><script src="/static/this/js/jquery.min.js"></script><script src="/static/this/js/jquery.mb.browser.min.js"></script><script src="/static/this/js/jquery.bxslider.min.js"></script><script src="/static/this/js/bootstrap.min.js"></script><script src="/static/this/js/bootstrap-select.min.js"></script><script src="/static/this/js/jquery-ui-1.10.4.custom.min.js"></script><script src="/static/this/js/jquery.ui.datepicker-ru.min.js"></script><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><script src="/static/vaccounts/js/add_redirect_info.js"></script><script>
// <!--
/* Sending the selected text by pressing Ctrl + Enter.
 *
 */
(function($) {
    $(document).ready(function(){

        function init() {
            // Processing.
            var error_text = "" + getSelectedText(),
                confirm_message = 'Знайдена помилка в тексті' +
                    ":\n\n\" ... " + error_text +" ... \"\n\n" +
                    'Надіслати повідомлення?';

            // Selected text is too smal.
            if (error_text.length < 10) {
                alert('Мінімальна довжина виділеного тексту не повинна бути менше 10 сим.');
                return false;
            }

            // Selected text is too long.
            if (error_text.length > 300) {
                alert('Максимальна довжина виділеного тексту не повинна перевищувати 300 сим.');
                return false;
            }

            if (confirm(confirm_message)) {
                // Send an error message.
                var protocol = "" + window.location.protocol,
                    host = "" + window.location.host,
                    pathname = "" + window.location.pathname,
                    main_url = protocol + "//" + host;

                if (pathname.indexOf("/") == 0)
                    pathname = pathname.substring(1, pathname.length);

                var site_url = main_url + "/" + pathname,
                    admin_url = "";


                
                    // If possible, get a link to edit the entry via admin panel.
                    admin_url = main_url + "/" + "admin/news/news/9212/";
                

                var request = {
                        "site_url": site_url,
                        "admin_url": admin_url,
                        "error_text": error_text
                    };

                // Send message.
                $.ajax({
                    url: "/spellingerrors/",
                    data: request,
                    dataType: "json",
                    error: function(json, text_status, error_thrown) {
                        // alert('Сервер тимчасово недоступний.');
                    },
                    success: function(data) {
                        // alert('Ми отримали Ваше повідомлення. Дякуємо Вам!');
                    } // end success.
                }); // end ajax.

            } else {
                // Do not send a message.
            }

            return true;
        } // end init().


        function getSelectedText() {
            // Get selected text.
            var text = "";
            if (window.getSelection) {
                text = window.getSelection();
            }else if (document.getSelection) {
                text = document.getSelection();
            }else if (document.selection) {
                text = document.selection.createRange().text;
            }

            return text;
        } // end getSelectedText().


        // Pressing Ctrl + Enter.
        var isCtrl = false;
        $(document).keyup(function (e) {
            if(e.which == 17) isCtrl = false;
        }).keydown(function (e) {
            if(e.which == 17) isCtrl=true;
            if(e.which == 13 && isCtrl == true) {
                init();
            }
        }); // end "Pressing Ctrl + Enter".

    });
})(jQuery);
// --></script><script src="/static/fancybox/js/jquery.fancybox.pack.js"></script><script src="/static/fancybox/js/jquery.fancybox-buttons.js"></script><script>
        $(".fancy-gallery").fancybox({
            prevEffect: 'none',
            nextEffect: 'none',
            closeBtn: false,
            helpers: {
                title: {
                    type: 'inside'
                },
                buttons: {}
            }
        });
    </script></head><body><!-- advert --><script>
        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires == "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }

        var Modal = {
            showAdUnit: function () {
                $('.overlay').attr('class', 'overlay active');
            },
            hideAdUnit: function () {
                $('.overlay').attr('class', 'overlay');
            },
            toggle: function () {
                $('.overlay').toggleClass('active');
            },
            bind: function () {
                $('.popup-close').on('click', function () {
                    Modal.hideAdUnit();
                });
            },
            init: function () {
                this.bind();
            }
        };

		//
        //$(document).ready(function () {
        //    Modal.init();
//
//            if (getCookie('advert_1')) {
//                Modal.hideAdUnit();
//            } else {
//                Modal.showAdUnit();
//                var date = new Date;
//                date.setDate(date.getDate() + 30);
//                var options =  { expires: date.toUTCString() };
//                setCookie('advert_1', 1, options);
//            }
//        });
    </script><div class="overlay"><div class="overlay-popup"><div class="popup-content"><div class="popup-close">Закрити</div><a href="#"><img src="/media/cache/f0/14/f01448ef5eedbf89b19b804c78f98c70.jpg" alt="Робота журналістом" /></a></div></div></div><!-- /advert --><!-- Google Analytics. --><script>
        // <!--
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-90433231-1', 'auto');
        ga('send', 'pageview');
        // --></script><!-- /Google Analytics. --><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29081685 = new Ya.Metrika({id:29081685,
                        webvisor:true,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") +
                "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/29081685" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script>
(function($){
    $(document).ready(function(){
        // Open/close the authorization form.
        $("#id_authorization_button").on("click", function() {
            $("#id_authorization_form").show();
        });

        $("#id_authorization_form").on("click", function() {
            $(this).hide();
        });

        $("#id_authorization_form div").on("click", function(e) {
            // Do not process the events on the form.
            e.stopPropagation();
        });

        // Clean form.
        $("id_username").val("");
        $("id_password").val("");

        // Send login form.
        $("#id_login_form_submit").on("click", function() {
            // Checking validity of the form.
            // $("#id_login_form").submit();
            var login_form = $("#id_login_form"),
                request = {"ajax_form_valid": true, };

            // Get the form data.
            $("input", login_form).each(function() {
                request[$(this).attr("name")] =  $(this).val();
            });

            $.ajax({
                url: "/accounts/login/",
                data: request,
                dataType: "json",
                error: function(json, text_status, error_thrown) {
                    alert('Сервер тимчасово недоступний.');
                },
                success: function(data) {
                    // Check the data.
                    if (data.is_valid) {
                        document.forms["login_form"].submit();
                    } else {
                        alert('Доступ заборонений.');
                    }
                } // end success.
            }); // end ajax.

            return false;
        });
    });
})(jQuery);
</script><style scoped>
    .login_submit {
        font-size: 15px;
        background-color: #666666;
        color: #FFFFFF;
        height: 50px;
        padding: 0 35px;
        border: 0;
        width: auto;
        border-bottom: 4px solid #333333;
    }
</style><div id="id_authorization_form" class="login_background" style="display:none;"><div class="login_form"><h3>ВХІД</h3><form id="id_login_form" name="login_form" action="/accounts/login/" method="POST"><input type='hidden' name='csrfmiddlewaretoken' value='GZ0IL6igdRuQUBeW8em6xtlrETZr42xe' /><input type="hidden" name="redirect_to" value="" /><p><input id="id_username" type="text" name="username" maxlength="100" value=""  placeholder='Ім"я користувача' /></p><p class="margin1"><input id="id_password" type="password" name="password" value=""  placeholder='Пароль' /></p><p class="margin2"><a href="/accounts/registration/">
                    Ще не зареєструвалися?
                </a><br/><a href="/accounts/restore/">
                    Забули пароль?
                </a></p></form><p class="textCenter"><button id="id_login_form_submit" class="login_submit">
                Увійти
            </button></p><!--noindex--><div class="socials-btns"><p>Увійти через соціальну мережу.</p><a rel="nofollow" href="/social/login/facebook/" class="social_login"><img src="/static/this/img/facebook_log.png" width="180" height="42"></a><a rel="nofollow" href="/social/login/twitter/" class="social_login"><img src="/static/this/img/twitter_log.png" width="180" height="42"></a><a rel="nofollow" href="/social/login/vk-oauth/" class="social_login"><img src="/static/this/img/vk_log.png" width="180" height="42"></a></div><!--/noindex--></div></div><div id="outer"></div><div class="wrapper"><header><script>
    (function($) {$(document).ready(function () {
        // Show user data (or the authorization button).
        // Correctly display a link to RSS.
        // Show comments form only for authorized users.
        // Form for the volunteers filled in automatic if user is authorized.
        var request = { "what": "user_data", };

        function show_profile(username) {
            // Show button the user profile if it is authorized.
            $("#id_user_profile").html(username)

            // Hide authenticated and show profile button.
            $("#id_profile_user_not_authenticated").css("display", "none");
            $("#id_profile_user_is_authenticated").css("display", "block");
        } // end show_profile().

        function show_rss(is_subscriber) {
            // Show RSS button.
            $("#id_rss_user_not_authenticated").css("display", "none");
            $("#id_rss_user_is_authenticated").css("display", "inline-block");
            if (is_subscriber) {
                $("#id_user_not_subscriber").css("display", "none");
                $("#id_user_is_subscriber").css("display", "inline-block");
            }
        } // end show_rss().

        function show_comments_form(full_name, email) {
            // Show the form to submit comments.
            $("#id_comment_user_not_authenticated").css("display", "none");
            $("#id_comment_user_is_authenticated").css("display", "block");

            $("#id_comment_user_name").val(full_name);
            $("#id_comment_user_email").val(email);
        } // end  show_comments_form().

        // Send request.
        $.ajax({
            url: "/user_data/",
            data: request,
            dataType: "json",
            error: function(json, text_status, error_thrown) {
                // Server is temporarily unavailable...
                // alert(text_status + ": " + error_thrown);
            },
            success: function(data) {
                // Check the data.
                if (data.username) {
                    // The user is authorized.
                    // Show profile button.
                    show_profile(data.username);

                    // Show RSS buton.
                    show_rss(data.is_subscriber);

                    // Show comment form.
                    show_comments_form(data.full_name, data.email);
                }
          } // end success.
        }); // end ajax.

        // Get csrftoken.
        // !!! Caching makes it impossible to determine the csrftoken.
        function getCookie(name) {
            var cookieValue = null;
            if (document.cookie && document.cookie != '') {
                var cookies = document.cookie.split(';');
                for (var i = 0; i < cookies.length; i++) {
                    var cookie = jQuery.trim(cookies[i]);
                    // Does this cookie string begin with the name we want?
                    if (cookie.substring(0, name.length + 1) == (name + '=')) {
                        cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                        break;
                    }
                }
            }
            return cookieValue;
        }

        var csrftoken = getCookie('csrftoken');
        $("input[name*='csrfmiddlewaretoken']").each(function() {
            $(this).val(csrftoken);
        });

        // Search control.
        // $("#id_header_search").hide();
        $("#id_header_search_close").click(function() {
            $("#id_header_search").hide();
            $("#id_header_menu").show(700, "linear");
        });

        $(".search-show").click(function() {
            $("#id_header_menu").hide();
            $("#id_header_search").show(700, "linear");
            window.location = "#id_header_search";
        });
    }); })(jQuery);
</script><div class="wrap"><div class="header" id="id_header_search" style="display:none;"><table id="id_search_box"><tr><td><a href="/" title="title"><img src="/static/this/img/logo.png" alt="" width="148" height="73" /></a></td><form action="/search/" method="GET"><td><input type="text" id="search-field" style="width:100%;" name="q" title="search field" accesskey="4" /></td><td><button type="submit" id="id_search_submit"><i class="fa fa-search" style="color:#fff;"></i>
                        &nbsp;знайти
                    </button></td></form><td><a href="javascript:;" id="id_header_search_close"><i class="fa fa-times" style="color:#6a96c7;"></i></a></td></tr></table></div><div class="header" id="id_header_menu"><div class="top-line"><div class="center clearfix"><ul class="top-line-menu"><li><a href="/usernews/" class="tie"><span class="phone-display;">&nbsp;</span>Запропонувати новину</a></li><li><a href="/vacancy/" class="tie">Вакансії</a></li></ul><ul class="authority"><li><span id="id_profile_user_is_authenticated" style="display:none"><i class="fa fa-user" style="color:#fff;"></i>&nbsp;
                            <a id="id_user_profile" href="/accounts/profile/" style="margin-right:5px;display:inline;">
                                &nbsp;
                            </a><a href="/accounts/logout/" style="padding-left:5px;display:inline;"><i class="fa fa-share-square-o" style="color:#fff;"></i>
                                Вийти
                            </a><br/></span><span id="id_profile_user_not_authenticated"><a href="javascript:void(0);" id="id_authorization_button"><i class="fa fa-lock" style="color:#fff;"></i>
                                Авторизація
                            </a><br/></span></li></ul><ul class="top-line-menu2"><li><a href="javascript:;" class="search-show"><i class="fa fa-search" style="color:#fff;"></i>
                        &nbsp;Пошук</a></li></ul></div></div><div class="center clearfix"><span class="pc-display"><script>
/* Weather data processing.
 *
 */
(function($){
    $(document).ready(function(){
        var weather = $(".id_weather");

        


        function update_weather(city_id) {
            // Request weather data and update the information on the page.
            var request = {"city_id": city_id};

            $.ajax({
                url: "/weather/",
                data: request,
                dataType: "json",
                error: function(json, text_status, error_thrown) {
                    // Server is temporarily unavailable...
                    // alert(text_status + ": " + error_thrown);
                },
                success: function(data) {
                    // Check the data.
                    $(".id_weather_temperature").each(function() {
                        $(this).html(data.temperature);
                    });
                    $(".id_weather_cloudy").each(function() {
                        var img = "<img src='/static/this/" + data.cloudy +
                            "' style='width:70%;height:70%;' />";
                        $(this).html(img);
                    });
               } // end success.
            }); // end ajax.

            return true;
        } // end update_weather().


        // Selection of a new city.
        weather.each(function() {
            $(this).change(function() {
                update_weather($(this).val());
            })
        })

        // When the page loads to update weather.
        // update_weather();

    });
})(jQuery);
</script><style>
    .id_weather {
        scrollbar-3dlight-color: #ffebcd;
        scrollbar-arrow-color: #ffffff;
        scrollbar-base-color: #ffebcd;
        scrollbar-darkshadow-color: #f5f5dc;
        scrollbar-face-color: #b8860b;
        scrollbar-highlight-color: #f5f5dc;
        scrollbar-shadow-color: #f5f5dc;
        scrollbar-track-color: #f5f5dc;
    }
</style><div class="wea"><div class="wea_select"><select class="id_weather selectpicker"><option value="33562">Вінниця</option><option value="34504">Дніпропетровськ</option><option value="34519">Донецьк</option><option value="33325">Житомир</option><option value="34601">Запоріжжя</option><option value="33526">Івано-Франківськ</option><option value="33345">Київ</option><option value="33711">Кіровоград</option><option value="34523">Луганськ</option><option value="33187">Луцьк</option><option value="33393">Львів</option><option value="33846">Миколаїв</option><option value="33837">Одеса</option><option value="33506" selected>Полтава</option><option value="33301">Рівно</option><option value="33275">Суми</option><option value="33946">Сімферополь</option><option value="33415">Тернопіль</option><option value="33631">Ужгород</option><option value="34300">Харків</option><option value="33902">Херсон</option><option value="33423">Хмельницький</option><option value="33487">Черкаси</option><option value="33135">Чернігів</option><option value="33658">Чернівці</option></select></div><div class="id_weather_temperature tempr">&nbsp;</div><div class="id_weather_cloudy weather"><img src="/static/this/img/weather/00001.png" style="width:70%;height:70%;" /></div></div><script>
    // The currency  rates are set in the `dataBank` global variable after
    // loading it.
    var bankData;
    function getBankData(data) {
        bankData = data;
    }
</script><script type="application/javascript" src="https://api.privatbank.ua/p24api/pubinfo?json&exchange&coursid=5&jsonp=getBankData"></script><script>
(function($) {$(document).ready(function() {
    // Used Privat Bank API: https://api.privatbank.ua/api-info/exchangerate.html
    var options = '',
        value = 0;

    for (var i=0; i<bankData.length; ++i) {
        bd = bankData[i];
        options += "<option value='" + bd.sale + "'>" + bd.ccy + "</option>";
        value = bd.sale;
    }

    function currency() {
        $("#id_currency_list").html(options);
        $("#id_currency_list").change(function() {
            $("#id_currency_value").html($(this).val());
        });
        $("#id_currency_list").val(value);
        $("#id_currency_list").change();
    } // end currency().

    currency();
    $( window ).resize(function() { currency(); });
})})(jQuery);
</script><div class="currency" style="border-right:none;"><div class="currency_select"><select class="selectpicker" id="id_currency_list"></select></div><div class="currency_value" id="id_currency_value"></div></div></span><div class="hsoc pc-display"><a href="https://vk.com/poltava_last_bastion" class="vk" style="border:none;"><i class="fa fa-vk"></i></a><a href="https://www.facebook.com/bastionpoltava/" class="fb" style="border:none;"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LastBastion_tv/" class="tw" style="border:none;"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/106694277022948304220/" class="gp" style="border:none;"><i class="fa fa-google-plus"></i></a><a href="https://youtube.com/bastionpoltava/" class="yt" style="border:none;"><i class="fa fa-youtube"></i></a><span id="id_rss_user_is_authenticated" style="display:none;position:relative;left:10px;"><span id="id_user_is_subscriber" style="display:none"><a href="/mailing/unsubscribe/" class="rss" style="border:none;"><i class="fa fa-rss" style="color:#3dc900;"></i></a></span><span id="id_user_not_subscriber"><a href="/mailing/subscribe/" class="rss" style="border:none;"><i class="fa fa-rss" style="color:#1c00c6;"></i></a></span></span><span id="id_rss_user_not_authenticated" style="position:relative;left:10px;"><a  href="/rss.xml" id="id_rss" class="rss" style="border:none;"><i class="fa fa-rss"></i></a></span></div><div class="logo"><a href="/" title="title"><img id="id_logo_img" src="/static/this/img/logo.png" alt="" width="198" height="95" /></a></div><span class="phone-display" id="id_second_menu"><script>
/* Weather data processing.
 *
 */
(function($){
    $(document).ready(function(){
        var weather = $(".id_weather");

        


        function update_weather(city_id) {
            // Request weather data and update the information on the page.
            var request = {"city_id": city_id};

            $.ajax({
                url: "/weather/",
                data: request,
                dataType: "json",
                error: function(json, text_status, error_thrown) {
                    // Server is temporarily unavailable...
                    // alert(text_status + ": " + error_thrown);
                },
                success: function(data) {
                    // Check the data.
                    $(".id_weather_temperature").each(function() {
                        $(this).html(data.temperature);
                    });
                    $(".id_weather_cloudy").each(function() {
                        var img = "<img src='/static/this/" + data.cloudy +
                            "' style='width:70%;height:70%;' />";
                        $(this).html(img);
                    });
               } // end success.
            }); // end ajax.

            return true;
        } // end update_weather().


        // Selection of a new city.
        weather.each(function() {
            $(this).change(function() {
                update_weather($(this).val());
            })
        })

        // When the page loads to update weather.
        // update_weather();

    });
})(jQuery);
</script><style>
    .id_weather {
        scrollbar-3dlight-color: #ffebcd;
        scrollbar-arrow-color: #ffffff;
        scrollbar-base-color: #ffebcd;
        scrollbar-darkshadow-color: #f5f5dc;
        scrollbar-face-color: #b8860b;
        scrollbar-highlight-color: #f5f5dc;
        scrollbar-shadow-color: #f5f5dc;
        scrollbar-track-color: #f5f5dc;
    }
</style><div class="wea"><div class="wea_select"><select class="id_weather selectpicker"><option value="33562">Вінниця</option><option value="34504">Дніпропетровськ</option><option value="34519">Донецьк</option><option value="33325">Житомир</option><option value="34601">Запоріжжя</option><option value="33526">Івано-Франківськ</option><option value="33345">Київ</option><option value="33711">Кіровоград</option><option value="34523">Луганськ</option><option value="33187">Луцьк</option><option value="33393">Львів</option><option value="33846">Миколаїв</option><option value="33837">Одеса</option><option value="33506" selected>Полтава</option><option value="33301">Рівно</option><option value="33275">Суми</option><option value="33946">Сімферополь</option><option value="33415">Тернопіль</option><option value="33631">Ужгород</option><option value="34300">Харків</option><option value="33902">Херсон</option><option value="33423">Хмельницький</option><option value="33487">Черкаси</option><option value="33135">Чернігів</option><option value="33658">Чернівці</option></select></div><div class="id_weather_temperature tempr">&nbsp;</div><div class="id_weather_cloudy weather"><img src="/static/this/img/weather/00001.png" style="width:70%;height:70%;" /></div></div><div class="hsoc" style="float:right;position:relative;top:25px;left-padding:30px;"><a href="https://vk.com/poltava_last_bastion" class="vk" style="border:none;"><i class="fa fa-vk"></i></a><a href="https://www.facebook.com/bastionpoltava/" class="fb" style="border:none;"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LastBastion_tv/" class="tw" style="border:none;"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/106694277022948304220/" class="gp" style="border:none;"><i class="fa fa-google-plus"></i></a><a href="https://youtube.com/bastionpoltava/" class="yt" style="border:none;"><i class="fa fa-youtube"></i></a><span id="id_rss_user_is_authenticated" style="display:none;position:relative;left:10px;"><span id="id_user_is_subscriber" style="display:none"><a href="/mailing/unsubscribe/" class="rss" style="border:none;"><i class="fa fa-rss" style="color:#3dc900;"></i></a></span><span id="id_user_not_subscriber"><a href="/mailing/subscribe/" class="rss" style="border:none;"><i class="fa fa-rss" style="color:#1c00c6;"></i></a></span></span><span id="id_rss_user_not_authenticated" style="position:relative;left:10px;"><a  href="/rss.xml" id="id_rss" class="rss" style="border:none;"><i class="fa fa-rss"></i></a></span></div></span></div></div><div class="clr"></div></div><script type="text/javascript">
(function($) {
    $(document).ready(function() {
        // Search field.
        // Processing parameters for the field "search": focus/unfocus,
        // setting default value.
        // var default_message = 'пошук...';
        var default_message = "";
        $("#search-field")
            .val(default_message)
            .blur(function() {
                if (this.value=='') {
                    this.value = default_message;
                    $(this).removeClass('black');
                    return false;
                }
            }) // end: blur "#search-field".
            .on("focus", function() {
                if (this.value==default_message)
                    this.value = '';

                $(this).addClass('black');
                return false;
            }) // end: on focus "#search-field".


        // Language selection: form processing.
        // Create a form (request) by changing the language.
        function get_new_language(language) {
            // Send a request to change the language.
            if (language != "uk") {
                $("#lang_form input[name=language]").val(language);
                $("#lang_form input[name=next]").val(window.location.href);
                $("#lang_form").submit();

                return true;
            }

            return false;
        }

        $("#lang_uk").on("click", function(){get_new_language("uk")});
        $("#lang_ru").on("click", function(){get_new_language("ru")});

        // Determine the current URL (delete the GET data).
        var url = window.location.href,
        index = url.indexOf("?");
        if (index > 0)
            url = url.substring(0, index);

        // Add `redirect_to` option to all links.
        $("#id_subscribe a").each(function() {
            var href = $(this).attr("href");

            if (href.indexOf("?") > 0)
                href += "&redirect_to=" + url;
            else
                href += "?redirect_to=" + url;

            $(this).attr("href", href);
        });

        // RSS
        $("#id_rss").on("click", function() {
            var message = 'Щоб підписатися на розсилку новин, Вам потрібно авторизуватись.' +
                "\n\n" +
                'Далі буде показано вміст RSS каналу.';

            if (confirm(message)) {
                return true;
            } else {
                return false;
            }

            return false;
        });

        $("#id_rss").attr("href", "/rss.xml");

    })
})(jQuery);
</script></header><nav><script>
(function($) {$(document).ready(function() {
    function resizer() {
        var width = $(document).width();
        if (width < 960) {
            $('#id_display_fx').css({display:'none'})
            $('#id_mobile_fx').css({display:'block'})
        } else {
            $('#id_display_fx').css({display:'block'})
            $('#id_mobile_fx').css({display:'none'})
        }
    }

    resizer();
    $( window ).resize(function() { resizer(); });
})})(jQuery)
</script><div class="wrap"><style>
        .hide { display: none; }
    </style><a class="menu-show" id="id_menu_show" href="javascript:;">&nbsp;&nbsp;Меню&nbsp;&nbsp;</a><a class="menu-show hide" id="id_menu_hide" href="javascript:;">&nbsp;&nbsp;Меню&nbsp;&nbsp;</a><div class="menu-wrap"><div class="center"><table class="menu"><tr><td><a href="/news/" title="Новини">НОВИНИ</a></td><td><a href="/problems/" title="Проблеми">ПРОБЛЕМИ</a></td><td><a href="/detection/" title="Розслідування">РОЗСЛІДУВАННЯ</a></td><td><a href="/history/" title="Історія">ІСТОРІЯ</a></td><td><a href="/inspectors/" title="Інспекції">
                        Інспекції
                        <img src="/static/all/img/i-icon-new.png" style="position:absolute;left:65px;top:-2px;z-index:-1;"></a></td><td><a href="/gallery/" title="Галерея">Галерея</a></td><td><a href="/uservideo/" title="АвтоБовдур">
                        АвтоБовдур
                        <img src="/static/all/img/i-icon-new.png" style="position:absolute;left:80px;top:-2px;z-index:-1;"></a></td><td><a href="/blog/" title="Блог">БЛОГ</a></td><td><a href="/about/" title="Про нас">ПРО НАС</a></td><td id="id_display_fx" style="padding-left:60px;display:none;"><a href="/newspapers/" title="Наша газета">
                    НАША ГАЗЕТА&nbsp;</a></td><td class="phone-inline-block"><a href="/usernews/" class="tie">Запропонувати новину</a></td><td class="phone-inline-block"><a href="/vacancy/" class="tie">Вакансії</a></td><td class="phone-inline-block"><a href="javascript:;" class="search-show"><i class="fa fa-search" style="color:#999999;"></i>&nbsp;Пошук</a></td></tr></table><style>
                .hidden {
                    display:none;
                }
            </style><table class="menu-right"><tr><td><a id="id_right_menu_open" href="javascript:;">
                            ІНШІ РОЗДІЛИ&nbsp;<i class="fa fa-angle-down"></i></a><a id="id_right_menu_close" class="hidden" href="javascript:;">
                            ІНШІ РОЗДІЛИ&nbsp;<i class="fa fa-angle-up"></i></a><ul style="text-align:center;"><li><a href="/affiche/" title="Афіша">Афіша</a></li><li><a href="/video/" title="Відео">ВІДЕО</a></li><li><a href="/sport/" title="Спорт">СПОРТ</a></li><li><a href="/thought/" title="Думки">ДУМКИ</a></li><li><a href="/interview/" title="Інтерв'ю">ІНТЕРВ&#39;Ю</a></li><li><a href="/economy/" title="Економіка">ЕКОНОМІКА</a></li><li><a href="/bastionvideo/" title="Бастіон TV">
                                БАСТІОН TV</a>&nbsp;
                                <img src="/static/all/img/i-icon-new.png" style="position:relative;left:-2px;"></li><li><a href="/progress/" title="Досягнення">Досягнення</a></li><li><a href="/figures/" title="Особистості">ОСОБИСТОСТІ</a></li><li><a href="/ideas/" title="Думки вголос">ДУМКИ ВГОЛОС</a></li><li><a href="/diary/" title="Європейський щоденник">ЄВРОПЕЙСЬКИЙ ЩОДЕННИК</a></li><li id="id_mobile_fx"><a href="/newspapers/" title="Наша газета">
                                НАША ГАЗЕТА
                                </a></li></ul></td></tr></table></div></div></div></nav><div class="wrap"><div class="main"><div class="center clearfix" id="id_page_content"><script>
(function($){$(document).ready(function() {
    function loadTopNews() {
        $.get("/ajax/top_news/", function(data) {
            $("#id_top_news" ).html(data);
        });
    }

    //setTimeout(loadTopNews, 1000);
    loadTopNews();
})})(jQuery);
</script><span id="id_top_news"><div class="center" style="border:none;"><div class="headline" style="border:none;"><div class="bx-wrapper" style="max-width: 100%; margin: 0px auto; border:none;"><div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 24px; border:none;"><ul class="head-line-slider" style="width: auto; position: relative; top: -48px; border: none;"><li style="float: none; list-style: none; position: relative; width: 1014px;" class="bx-clone"><table style="padding:0px; border-spacing:0px; border-collapse:separate;"><tbody><tr><td>&nbsp;</td></tr></tbody></table></li></ul></div></div></div></div><script src="/static/this/js/script.js"></script></span><div class="col_left"><script>
    (function($) {$(document).ready(function () {
        // For the text was not written on the picture.
        function seek() {
            var width = $(document).width();

            if (width > 980 && width < 1290)
                $("#id_body_seek").html("<br/>");
            else
                $("#id_body_seek").html("");
        }

        $(window).resize(function() { seek(); });

        seek();

        // Video block on top of the sidebar on a small screen.
        function handler() {
            var video = $("iframe"),
                width = $("#id_width").width(),
                height = width / 2;

            video.each(function() {
                $(this).attr("width", width);
                $(this).attr("height", height);
            });
        }

        $(window).bind('resize', handler);
        handler();

    }); })(jQuery);
</script><script>
    (function($) {$(document).ready(function () {
        // Increment the views counter of current entry.
        var add_views_count = "Yes",
            attempt = 5;

        function views_counter() {
            var obj_id = "9212",
                obj_class = "News";

            if (obj_id && obj_class) {
                // The first request - to increase the counter and get the
                // value. All other request - just get the value.
                var request = {
                    "obj_id": obj_id,
                    "obj_class": obj_class,
                    "add_views_count": add_views_count,
                };
                add_views_count = "No";

                $.ajax({
                    url: "/views_counter/",
                    data: request,
                    dataType: "json",
                    error: function(json, text_status, error_thrown) {
                        // Server is temporarily unavailable...
                        // alert(text_status + ": " + error_thrown);
                    },
                    success: function(data) {
                        // Check the data.
                        if (data.views_count != "0") {
                            $("#id_views_count").html(data.views_count);
                            //  $("#id_views_count").html(
                            //      data.views_count + " ("+
                            //      data.last_time + ") "
                            //  );
                        }
                  } // end success.
                }); // end ajax.

            }

            attempt = attempt - 1;
            if (attempt <= 0) clearInterval(timerId);
        } // end views_counter();

        var timerId = setInterval(views_counter, 20000);
        views_counter()
        // clearInterval(timerId);
    }); })(jQuery);
</script><article id="id_width" class="news-content"><h1>«Полтавський облавтодор» без тендеру заплатить 92 млн грн фірмі-прокладці</h1><div class="entry-header"><div class="entry-header-left"><time>13.03.2017</time><div class="entry-views-comments"><span id="id_views_count" class="news-views">110</span><span class="news-comments">0</span></div></div><div style="float:right;"><!--noindex--><table><tr><td><span style="position:relative; top:5px; padding-right:5px;">
                Поділитися
            </span></td><td><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,gplus"></div></td></tr></table><!--/noindex--></div></div><a class="fancy-gallery" rel="fancybox" title="" href="/media/news/09d5073053c544efb511e13983f7d8ee.jpg"><img src="/media/cache/1d/7d/1d7d6da13f1db091a281152c9bcf0667.jpg" class="alignleft" alt="«Полтавський облавтодор» без тендеру заплатить 92 млн грн фірмі-прокладці" width="381" height="259" /></a><div id="id_body_seek"></div><br/><p>Полтавський
облавтодор 3 січня без тендеру уклав контракт на 92,4 мільйона гривень з фірмою
ТОВ «ТК «Промторг», якій натоді ледь виповнилося 4 місяці.</p><p>Про це на своїй сторінці в
Facebook написав керівник відділу з протидії
корупції Центру «Ейдос» Гліб Канєвський.</p><p>Згідно з&nbsp;<a href="https://prozorro.gov.ua/tender/UA-2017-01-06-000017-a">інформацією</a>, розміщеною на порталі публічних закупівель
ProZorro, «ТК «Промторг» має поставити: 1,1 млн літрів дизпалива, 450 тисяч літрів А-92, 68 тисяч
куб м. щебіню, 4 тисячі тонн мінерального порошку, 4 тисячі тонн бітуму, 350 тонн пічного
палива.</p><p><img src="/media/files/c055cc760566487c9e47800143db759f.jpg"></p><p><img src="/media/files/fc323fe9f53e493d90a4eebcd437ebb2.jpg"></p><p><strong>Як наголошується, ціна за
одиницю товару є підозріло високою, як для оптових об’ємів. Наприклад, за
даними ЛІГА.Бізнес на початку січня роздрібні ціни на А-92 коливалися в межах
20.90 – 24.99 грн.</strong></p><p>«Автодор погодився купити
оптом по 22,90. Ціни на дизпаливо – 19.65 – 22.99 грн. Автодор бере по 21,70.
Бітум для дорожників обійдеться по 9600 грн/т. У той час, як в інтернеті
починаються пропозиції від 7300 грн», – пише
Канєвський.</p><p>При цьому, вартість
транспортування товару не включена. За що доведеться платити окремо. Документ
укладений одразу на два роки вперед до 31 грудня 2018 року.</p><p>За його словами, ТОВ «ТК «Промторг»
засноване в м. Кременчук у вересні 2016 року за адресою, де зареєстровані ще
вісім різних підприємств.</p><p>Одноосібним власником та
директором «Промторгу» є мещканець Кременчука Дмитро Литвинов. Паралельно Литвинов керує ще
одним підприємством – «Топ-Сегмент».</p><p>Канєвський зазначає, що на
ProZorro немає жодної згадки про будь-які конкурси. Тобто, дорожники на власний
розсуд обрали саме нещодавно зареєстрований «ТК «Промторг» для цих
постачань.</p><p>Він також повідомляє, що
полтавський автодор віддав майже 10 мільйонів гривень за паливо «Промторгу» за
контрактами від жовтня 2016 року. Тобто, через місяць після реєстрації фірми.</p><p>Нагадаємо, «Останній Бастіон» уже зазначав Службі автомобільних доріг і обласному автодору в Полтавській області,
що ямковий ремонт повинен виконувати підрядник з досвідом роботи, наявністю
статутного капіталу і необхідної для виконання робіт техніки, а не одноденні
фірми-прокладки з відмивання коштів.</p><h2>БІЛЬШЕ:&nbsp;<a href="http://bastion.tv/news/likbez-shodo-budivnictva-dorogi-v-obhid-poltavi-sluzhbi-avtodorig-i-oblavtodru/">Лікбез щодо будівництва дороги в обхід Полтави Службі автодоріг і Облавтодру</a></h2><div style="padding: 10px 0px; width:100%; text-align:center;"><a href="/usernews/"><img src="/static/banner/addnews.jpg" /></a></div><div style="margin-top: 7px; margin-bottom: 10px;"><!--noindex--><table border="0" cellspacing="0" cellpadding="2"><tr><td><script type="text/javascript" src="//vk.com/js/api/openapi.js?75"></script><script type="text/javascript">
                VK.init({apiId: 4404306, onlyWidgets: true});
            </script><div id="vk_like"></div><script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "mini"});
            </script></td><td style="padding: 0 0 0 15px;"><div style="margin-top:2px;"><div class="g-plusone" data-size="medium"></div></div><script type="text/javascript">
                window.___gcfg = {lang: 'uk'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></td><td><div id='fb-root'></div><script type="text/javascript">
                window.fbAsyncInit = function() {
                    FB.init({appId: '270413559796734', status:true,cookie:true, xfbml:true ,oauth:true});
                };

                (function() {
                    var e = document.createElement('script');
                    e.type = 'text/javascript';
                    e.async = true;
                    
                        e.src = document.location.protocol + '//connect.facebook.net/uk_UA/all.js';
                    
                    document.getElementById('fb-root').appendChild(e);
                }());
            </script><div style="position:relative; top:-1px;"><fb:like action="recommend" layout="button_count" show_faces="false" colorscheme="light" width="140" height="21" data-send="false"></fb:like></div></td><td style="padding: 0 0 0 15px;"><script language="javascript" type="text/javascript">
                var title = document.getElementsByTagName("title")[0].innerHTML;
                title=title.replace(/\"|\'/gi,"")
                
                    document.write('<a href=\"http://twitter.com/share\" class=\"twitter-share-button\"  data-via=\"ukrpravda_news\" data-text=\"'+title+'\" data-count=\"horizontal\" data-lang=\"uk\">Твіт</a>');
                
            </script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table><!--/noindex--></div><div class="entry-footer"><p class="news-hint">Якщо ви помітили помилку, виділіть текст і натисніть Ctrl + Enter, щоб повідомити про це наше видання.</p></div></article><div class="entry-comments"><h2>Коментарі</h2><script>
(function($) {
    $(document).ready(function() {
        $(".remove_comment").on('click', function() {
            var comment_id = $(this).attr("href");
            comment_id = comment_id.substring(1);

            var request = {
                    "comment_id": comment_id,
                };

            // Send message.
            $.ajax({
                url: "/remove-comment/",
                data: request,
                dataType: "json",
                error: function(json, text_status, error_thrown) {
                    // alert('Сервер тимчасово недоступний.');
                },
                success: function(data) {
                    if (data["comment_id"] != '-1')
                        $("#id_comment_" + data["comment_id"]).hide();
                } // end success.
            }); // end ajax.
        });

    });
})(jQuery);
</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=500945010011192";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="comment"><span id="id_comment_user_not_authenticated" style="display:none"><h2>Тільки авторизовані користувачі можуть залишати коментарі.</h2></span><span id="id_comment_user_is_authenticated" style="display:none"><script type="text/javascript">
        // Before sending form, check the correctness of the fields.
        $(document).ready(function(){
            $("#send_comment").click(function(){
                var send = confirm('Після відправки коментарів вони будуть перевірені модераторам і на протязі 10-ти хвилин опубліковані на сайті.');
                if (!send)
                    return send;

                var form = $("#comment");
                $(".has-error").html('');
                $.post(form.attr("action"), form.serialize(), function(data) {
                    for (var i in data) {
                        if (data[i] == false) {
                            window.location = window.location.pathname;
                        }

                        for (var j in data[i]) {
                            var text = data[i][j][0];
                            $("#msg_"+j).text(text);
                        }
                    }
                });

                return false;
            });
        });
        </script><h2>Додати коментар</h2><form id="comment" action="/save-comment/" method="POST" class="form"><input type='hidden' name='csrfmiddlewaretoken' value='GZ0IL6igdRuQUBeW8em6xtlrETZr42xe' /><input type="hidden" name="type" value="news"><input type="hidden" name="id" value="9212"><input id="id_comment_user_name" type="hidden" name="name" value="" /><input id="id_comment_user_email" type="hidden" name="email" id="id_email" value="" /><textarea name="message" id="id_message" cols="30" rows="10"></textarea><span id="msg_message" class="has-error"></span><div style="margin-top: 20px;"><button id="send_comment" style="padding:10px;background-color:#333;color:#fff;border-bottom:5px solid #aaa;">Відправити</button></div></form></span><!-- fb comments --><style>
	.fb-comments, 
	.fb-comments span, 
	.fb-comments iframe {
		width: 100% !important;
	}
	</style><div class="fb-comments" data-href="http://bastion.tv/news/poltavskij-oblavtodor-bez-tenderu-zaplatit-92-mln-grn-firmi-prokladci/" data-numposts="8"></div></div></div></div><div class="col_right"><script>
(function($){$(document).ready(function() {
    function loadSidebar() {
        $.get("/ajax/sidebar/", function(data) {
            $("#id_sidebar" ).html(data);
        });
    }

    //setTimeout(loadSidebar, 1000);
    loadSidebar();
})})(jQuery);
</script><div id="id_sidebar" style="width:100%;text-align:center;"><img src="/static/all/img/loaders/loading_0.gif" /></div></div></div></div><div class="clr-footer"></div></div></div><footer><!-- noindex --><style>
            /* <!-- */
                #id_iframe_footer {
                    overflow: hidden;
                    /* height: 300px; */
                    width: 100%;
                    overflow-y: hidden;
                    z-index: 100;
                    position: relative;
                }
            /* --> */
            </style><script>
                // <!--
                (function($) {
                    $(document).ready(function() {
                        function setHeightForFooter() {
                            var footer = $("#id_iframe_footer"),
                                width = $(window).width(),
                                height = "350px";
                            if (width > 1305)
                                height = "350px";
                            else if (width > 786)
                                height = "400px";
                            else if (width > 650)
                                height = "850px";
                            else if (width > 450)
                                height = "950px";
                            else
                                height = "1050px";

                            footer.css("height", height);
                        }

                        $(window).resize(function() {
                            setHeightForFooter();
                        });

                        setHeightForFooter();
                    });
                })(jQuery);

                // --></script><iframe
                src="/footer/"
                id="id_iframe_footer"
                name="footer"
                scrolling="no"
                seamless="seamless"
                frameborder="0"
                width="100%"
            ></iframe><!-- /noindex --></footer><script>

(function($) {

    function fixImageBugs() {
        function imageExists(url, callback) {
            var img = new Image();
            img.onload = function() { callback(true); };
            img.onerror = function() { callback(false); };
            img.src = url;
        }

        var default_url = "/static/all/img/newspapers.png";
        $('#id_page_content img').each(function() {
            var url = $(this).attr('src'),
                obj = $(this);
            imageExists(url, function(exists) {
                if (!exists)
                    obj.attr('src', default_url);
            });
        });
    }; // end fixImageBugs().

    $(document).ready(function() {
        fixImageBugs();
    });

})(jQuery);
</script></body></html>

